Email: Password: Remember Me | Create Account (Free)

Back to Subject List

Old thread has been locked -- no new posts accepted in this thread
Erik Malund
10/24/05 08:23
Modified:
  10/24/05 08:25

Read: 581 times
Mt Airy, Nc
USA


 
#102832 - maybe, but
Responding to: Andy Neil's previous message
The individual message flags don't work - I haven't seen a "New" flag on an individual message for some time.
maybe, but I recall that having some problems forever (some unread marked "new"and some not). However, what's the use, the red (read) and blue (unread) works perfectly. I see the yellow "new" as superfluous.

Erik

List of 17 messages in thread
TopicAuthorDate
"New message" flags working?      Craig Steiner      10/23/05 15:25      
   Not working      Andy Neil      10/24/05 00:05      
      Same here      Maarten Brock      10/24/05 05:56      
      maybe, but      Erik Malund      10/24/05 08:23      
         not superfluous      Maarten Brock      10/24/05 12:54      
            Flag problems?      Craig Steiner      10/24/05 13:29      
               flags      Terry Lingle      10/24/05 19:07      
               flat mode and new flag      Jan Waclawek      10/25/05 02:00      
            ah, missed that one      Erik Malund      10/25/05 07:05      
               and saw the (missing) light      Erik Malund      10/25/05 09:04      
                  Which ones?      Craig Steiner      10/25/05 09:43      
                     ok full explanation      Erik Malund      10/25/05 09:50      
                        And now?      Craig Steiner      10/25/05 10:01      
                           Looks to me like it's working right now.      Jon Ledbetter      10/25/05 10:06      
                              "and now" was new so was "looks to me...      Erik Malund      10/25/05 10:43      
                           Excellent      Maarten Brock      10/25/05 11:12      
   Working      Vignesh Prasad      10/30/05 10:27      

Back to Subject List