Email: Password: Remember Me | Create Account (Free)

Back to Subject List

Old thread has been locked -- no new posts accepted in this thread
Andy Neil
01/11/06 01:32
Read: 524 times
Basingstoke
Uk


 
#107024 - but
Responding to: Steve M. Taylor's previous message
Steve M. Taylor said:
Whats the betting something in the threading of C++ is bollixed ?

Something like that would've been my first thought - as it was obvious that TurboPower (principally) worked in Delphi.

However this guy seems to be having exactly the same problem - and using Delphi! :-(

See: http://www.8052.com/forumchat/read.phtml?id=107004

But then he was using AsyncPro v4.05 - maybe it was fixed in the 4.06 for Delphi, but not C++ Builder...?



List of 10 messages in thread
TopicAuthorDate
(TurboPower) AsyncPro      Andy Neil      01/09/06 18:14      
   On ?      Steve M. Taylor      01/10/06 03:09      
      C++ Builder 5      Andy Neil      01/10/06 09:00      
         Yup      Steve M. Taylor      01/10/06 14:42      
            but      Andy Neil      01/11/06 01:32      
   Not just me!      Andy Neil      01/10/06 14:17      
   Solved!        Andy Neil      01/11/06 06:49      
   FYI: AsyncPro Support        Andy Neil      01/11/06 06:52      
      Must have been accidental then      Steve M. Taylor      01/11/06 13:22      
         !      Andy Neil      01/11/06 18:00      

Back to Subject List